CVE-2007-5218

2007-10-04T20:17:00
ID CVE-2007-5218
Type cve
Reporter NVD
Modified 2017-07-28T21:33:27

Description

Cross-site scripting (XSS) vulnerability in index.php in Don Barnes DRBGuestbook 1.1.13 allows remote attackers to inject arbitrary web script or HTML via the action parameter.