CVE-2007-5106

2007-09-26T18:17:00
ID CVE-2007-5106
Type cve
Reporter NVD
Modified 2017-07-28T21:33:23

Description

Cross-site scripting (XSS) vulnerability in wp-register.php in WordPress 2.0 allows remote attackers to inject arbitrary web script or HTML via the user_login parameter.