CVE-2007-5105

2007-09-26T18:17:00
ID CVE-2007-5105
Type cve
Reporter NVD
Modified 2018-10-15T17:40:21

Description

Cross-site scripting (XSS) vulnerability in wp-register.php in WordPress 2.0 and 2.0.1 allows remote attackers to inject arbitrary web script or HTML via the user_email parameter.