CVE-2007-5091

2007-09-26T16:17:00
ID CVE-2007-5091
Type cve
Reporter NVD
Modified 2008-09-05T17:29:51

Description

Multiple cross-site scripting (XSS) vulnerabilities in eGroupWare 1.4.001 allow remote attackers to inject arbitrary web script or HTML via the cat_data[color] parameter to (1) preferences/inc/class.uicategories.inc.php and (2) admin/inc/class.uicategories.inc.php.