CVE-2007-5016

2007-09-20T17:17:00
ID CVE-2007-5016
Type cve
Reporter NVD
Modified 2017-09-28T21:29:27

Description

SQL injection vulnerability in userreviews.php in OneCMS 2.4 allows remote attackers to execute arbitrary SQL commands via the abc parameter.