CVE-2007-4813

2007-09-11T18:17:00
ID CVE-2007-4813
Type cve
Reporter cve@mitre.org
Modified 2008-11-15T06:58:00

Description

Cross-site scripting (XSS) vulnerability in Domino Blogsphere 3.01 Beta 7 allows remote attackers to inject arbitrary web script or HTML via the name field. NOTE: the provenance of this information is unknown; the details are obtained solely from third party information.