CVE-2007-4712

2007-09-05T15:17:00
ID CVE-2007-4712
Type cve
Reporter NVD
Modified 2017-09-28T21:29:21

Description

PHP remote file inclusion vulnerability in index.php in eNetman 1 allows remote attackers to execute arbitrary PHP code via a URL in the page parameter.