CVE-2007-4670

2007-09-04T20:17:00
ID CVE-2007-4670
Type cve
Reporter NVD
Modified 2017-09-28T21:29:21

Description

Unspecified vulnerability in PHP before 5.2.4 has unknown impact and attack vectors, related to an "Improved fix for MOPB-03-2007," probably a variant of CVE-2007-1285.