CVE-2007-4663

2007-09-04T18:17:00
ID CVE-2007-4663
Type cve
Reporter NVD
Modified 2017-07-28T21:33:05

Description

Directory traversal vulnerability in PHP before 5.2.4 allows attackers to bypass open_basedir restrictions via unspecified vectors involving the glob function.