CVE-2007-4626

2007-08-31T01:17:00
ID CVE-2007-4626
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T21:28:00

Description

Unspecified vulnerability in Polipo before 1.0.2 allows remote attackers to cause a denial of service (daemon crash) via certain network traffic associated with entities larger than 2 Gb.