CVE-2007-4574

2007-10-23T10:46:00
ID CVE-2007-4574
Type cve
Reporter cve@mitre.org
Modified 2017-09-29T01:29:00

Description

Unspecified vulnerability in the "stack unwinder fixes" in kernel in Red Hat Enterprise Linux 5, when running on AMD64 and Intel 64, allows local users to cause a denial of service via unknown vectors.