CVE-2007-4484

2007-08-22T19:17:00
ID CVE-2007-4484
Type cve
Reporter NVD
Modified 2017-07-28T21:32:58

Description

PHP remote file inclusion vulnerability in login.php in My_REFERER 1.08 allows remote attackers to execute arbitrary PHP code via a URL in the value parameter.