CVE-2007-4360

2007-08-15T19:17:00
ID CVE-2007-4360
Type cve
Reporter cve@mitre.org
Modified 2018-10-15T21:34:00

Description

Unspecified vulnerability in Dell Remote Access Card 4 (DRAC4) with firmware 1.50 Build 02.16 allows remote attackers to cause a denial of service (SSH daemon crash) via certain network traffic, as demonstrated by an "nmap -O" scan with nmap 4.03, possibly related to a Mocana (Mocanada) SSH vulnerability.