CVE-2007-4350

2008-10-21T18:00:00
ID CVE-2007-4350
Type cve
Reporter cve@mitre.org
Modified 2018-10-15T21:34:00

Description

Cross-site scripting (XSS) vulnerability in the management interface in HP SiteScope 9.0 build 911 allows remote attackers to inject arbitrary web script or HTML via an SNMP trap message.