CVE-2007-4251

2007-08-08T19:17:00
ID CVE-2007-4251
Type cve
Reporter NVD
Modified 2018-10-15T17:34:12

Description

OpenOffice.org (OOo) 2.2 does not properly handle files with multiple extensions, which allows user-assisted remote attackers to cause a denial of service.