CVE-2007-4237

2007-08-08T22:17:00
ID CVE-2007-4237
Type cve
Reporter cve@mitre.org
Modified 2011-03-08T02:58:00

Description

Buffer overflow in the atm subset in arp in devices.common.IBM.atm.rte in AIX 5.2 and 5.3 allows local users to gain root privileges.