CVE-2007-4113

2007-07-31T10:17:00
ID CVE-2007-4113
Type cve
Reporter cve@mitre.org
Modified 2008-11-15T06:55:00

Description

Unspecified vulnerability in Advanced Webhost Billing System (AWBS) before 2.6.0 allows remote authenticated users to obtain configuration data about other dedicated servers via unspecified vectors.