CVE-2007-4102

2007-07-31T06:17:00
ID CVE-2007-4102
Type cve
Reporter NVD
Modified 2018-10-15T17:33:13

Description

Cross-site scripting (XSS) vulnerability in search.php for sBlog 0.7.3 Beta allows remote attackers to inject arbitrary HTML and web script via a leading '"/></> sequence in the search string.