CVE-2007-4048

2007-07-30T16:30:00
ID CVE-2007-4048
Type cve
Reporter cve@mitre.org
Modified 2018-10-15T21:33:00

Description

Cross-site scripting (XSS) vulnerability in index.php in phpSysInfo 2.5.4-dev and earlier allows remote attackers to inject arbitrary web script or HTML via the PATH_INFO.