CVE-2007-3807

2007-07-16T20:30:00
ID CVE-2007-3807
Type cve
Reporter NVD
Modified 2017-07-28T21:32:32

Description

Multiple cross-site scripting (XSS) vulnerabilities in SiteScape Forum before 7.3 allow remote attackers to inject arbitrary web script or HTML via the user name field in the login procedure, and other unspecified vectors.