CVE-2007-3610

2007-07-06T15:30:00
ID CVE-2007-3610
Type cve
Reporter NVD
Modified 2017-09-28T21:29:04

Description

SQL injection vulnerability in categories_type.php in phpVID 0.9.9 allows remote attackers to execute arbitrary SQL commands via the cat parameter.