CVE-2007-3453

2007-06-27T00:30:00
ID CVE-2007-3453
Type cve
Reporter cve@mitre.org
Modified 2018-10-16T16:49:00

Description

SQL injection vulnerability in Papoo 3.6, and possibly earlier, allows remote attackers to execute arbitrary SQL commands via the selmenuid parameter to certain components.