CVE-2007-3335

2007-06-21T19:30:00
ID CVE-2007-3335
Type cve
Reporter cve@mitre.org
Modified 2008-11-13T06:41:00

Description

Multiple SQL injection vulnerabilities in the admin panel in PHPEcho CMS before 1.6 allow remote attackers to execute arbitrary SQL commands via unspecified vectors.