CVE-2007-3129

2007-06-19T17:30:00
ID CVE-2007-3129
Type cve
Reporter NVD
Modified 2017-07-28T21:31:59

Description

Cross-site scripting (XSS) vulnerability in login.php in Utopia News Pro 1.4.0 allows remote attackers to inject arbitrary web script or HTML via the password parameter.