CVE-2007-3079

2007-06-06T06:30:00
ID CVE-2007-3079
Type cve
Reporter NVD
Modified 2017-07-28T21:31:57

Description

listmembers.php in EQdkp 1.3.2c and earlier allows remote attackers to obtain sensitive information via an invalid compare parameter, which reveals the path.