CVE-2007-3064

2007-06-05T21:30:00
ID CVE-2007-3064
Type cve
Reporter NVD
Modified 2017-07-28T21:31:56

Description

Cross-site scripting (XSS) vulnerability in diary.php in My Databook allows remote attackers to inject arbitrary web script or HTML via the year parameter.