CVE-2007-2802

2007-05-22T15:30:00
ID CVE-2007-2802
Type cve
Reporter NVD
Modified 2017-07-28T21:31:44

Description

Cross-site scripting (XSS) vulnerability in cp/ps/Main/login/Login in RM EasyMail Plus allows remote attackers to inject arbitrary web script or HTML via the d parameter.