CVE-2007-2703

2007-05-15T21:19:00
ID CVE-2007-2703
Type cve
Reporter NVD
Modified 2018-10-30T12:25:28

Description

BEA WebLogic Portal 9.2 GA can corrupt a visitor entitlements role if an administrator provides a long role description, which might allow remote authenticated users to access privileged resources.