CVE-2007-2694

2007-05-15T21:19:00
ID CVE-2007-2694
Type cve
Reporter NVD
Modified 2011-03-07T21:54:46

Description

Multiple cross-site scripting (XSS) vulnerabilities in BEA WebLogic Express and WebLogic Server 6.1 through SP7, 7.0 through SP7, 8.1 through SP5, 9.0 GA, and 9.1 GA allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.