CVE-2007-2661

2007-05-14T19:19:00
ID CVE-2007-2661
Type cve
Reporter NVD
Modified 2017-10-10T21:32:19

Description

SQL injection vulnerability in archshow.asp in BlogMe 3.0 allows remote attackers to execute arbitrary SQL commands via the var parameter, a different vector than CVE-2006-5976.