CVE-2007-2598

2007-05-11T06:19:00
ID CVE-2007-2598
Type cve
Reporter NVD
Modified 2017-10-10T21:32:17

Description

SQL injection vulnerability in print.php in SimpleNews 1.0.0 FINAL allows remote attackers to execute arbitrary SQL commands via the news_id parameter.