CVE-2007-2493

2007-05-03T20:19:00
ID CVE-2007-2493
Type cve
Reporter NVD
Modified 2017-10-10T21:32:14

Description

PHP remote file inclusion vulnerability in faq.php in the FAQ & RULES 2.0.0 and earlier module for mxBB allows remote attackers to execute arbitrary PHP code via a URL in the module_root_path parameter.