CVE-2007-2471

2007-05-02T19:19:00
ID CVE-2007-2471
Type cve
Reporter NVD
Modified 2017-10-18T21:30:09

Description

Directory traversal vulnerability in sendcard.php in Sendcard 3.4.1 and earlier allows remote attackers to read arbitrary files via a full pathname in the form parameter.