CVE-2007-2335

2007-04-27T12:19:00
ID CVE-2007-2335
Type cve
Reporter NVD
Modified 2017-07-28T21:31:23

Description

Cross-site scripting (XSS) vulnerability in the RSS feed reader functionality in Lunascape 4.1.3 build2 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.