CVE-2007-2300

2007-04-26T17:19:00
ID CVE-2007-2300
Type cve
Reporter NVD
Modified 2017-07-28T21:31:22

Description

Multiple cross-site scripting (XSS) vulnerabilities in Endy Kristanto Surat kabar / News Management Online (aka phpwebnews) 0.2 and earlier allow remote attackers to inject arbitrary web script or HTML via the m_txt parameter to (1) iklan.php, (2) index.php, or (3) bukutamu.php.