CVE-2007-2267

2007-04-25T20:19:00
ID CVE-2007-2267
Type cve
Reporter cve@mitre.org
Modified 2017-07-29T01:31:00

Description

Unspecified vulnerability in Sun Cluster 3.1 and Solaris Cluster 3.2 before 20070424 allows remote authenticated users, operating from a different cluster node, to cause a denial of service (data corruption or send_mondo panic) via unspecified vectors, as demonstrated by EMC Symcli backup software 6.2.1.