CVE-2007-2130

2007-04-18T14:19:00
ID CVE-2007-2130
Type cve
Reporter NVD
Modified 2018-10-16T12:42:14

Description

Unspecified vulnerability in Workflow Cartridge, as used in Oracle Database Server 9.2.0.1, 10.1.0.2, and 10.2.0.1; Application Server 9.0.4.3 and 10.1.2.0.2; Collaboration Suite 10.1.2; and E-Business Suite; has unknown impact and remote authenticated attack vectors, aka OWF01.