CVE-2007-2099

2007-04-18T10:19:00
ID CVE-2007-2099
Type cve
Reporter cve@mitre.org
Modified 2018-10-16T16:41:00

Description

Cross-site scripting (XSS) vulnerability in htdocs/php.php in OpenConcept Back-End CMS 0.4.7 allows remote attackers to inject arbitrary web script or HTML via the page[] parameter.