CVE-2007-2009

2007-04-12T15:19:00
ID CVE-2007-2009
Type cve
Reporter NVD
Modified 2017-10-10T21:32:04

Description

PHP remote file inclusion vulnerability in index.php in SimpCMS Light 04.10.2007 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the site parameter.