CVE-2007-1727

2007-03-28T10:19:00
ID CVE-2007-1727
Type cve
Reporter cve@mitre.org
Modified 2017-07-29T01:30:00

Description

Unspecified vulnerability in HP OpenView Network Node Manager (OV NNM) 6.20, 6.4x, 7.01, 7.50, and 7.51 allows remote authenticated users to access certain privileged "facilities" via unspecified vectors.