CVE-2007-1599

2007-03-22T19:19:00
ID CVE-2007-1599
Type cve
Reporter NVD
Modified 2018-10-16T12:39:31

Description

wp-login.php in WordPress allows remote attackers to redirect authenticated users to other websites and potentially obtain sensitive information via the redirect_to parameter.