CVE-2007-1565

2007-03-21T19:19:00
ID CVE-2007-1565
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T21:20:00

Description

Konqueror 3.5.5 allows remote attackers to cause a denial of service (crash) by using JavaScript to read a child iframe having an ftp:// URI.