CVE-2007-1494

2007-03-16T22:19:00
ID CVE-2007-1494
Type cve
Reporter cve@mitre.org
Modified 2008-11-13T06:35:00

Description

Cross-site scripting (XSS) vulnerability in NukeSentinel before 2.5.06 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors related to the "filters for https:// and http://".