CVE-2007-1428

2007-03-13T01:19:00
ID CVE-2007-1428
Type cve
Reporter cve@mitre.org
Modified 2017-10-19T01:30:00

Description

SQL injection vulnerability in search.php in PHP Labs JobSitePro 1.0 allows remote attackers to execute arbitrary SQL commands via the salary parameter.