CVE-2007-1407

2007-03-10T22:19:00
ID CVE-2007-1407
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T21:20:00

Description

Unspecified vulnerability in OpenSolution Quick.Cart before 2.1 has unknown impact and attack vectors, related to a "low critical exploit." This vulnerability has been addressed through an updated version of the product: http://opensolution.org/download/