CVE-2007-1161

2007-03-02T16:18:00
ID CVE-2007-1161
Type cve
Reporter NVD
Modified 2008-11-15T01:43:32

Description

Cross-site scripting (XSS) vulnerability in call_entry.php in Call Center Software 0,93 allows remote attackers to inject arbitrary web script or HTML via the problem_desc parameter, as demonstrated by the ONLOAD attribute of a BODY element.