CVE-2007-1160

2007-03-02T16:18:00
ID CVE-2007-1160
Type cve
Reporter NVD
Modified 2018-10-16T12:36:59

Description

webSPELL 4.0, and possibly later versions, allows remote attackers to bypass authentication via a ws_auth cookie, a different vulnerability than CVE-2006-4782.