CVE-2007-1093

2007-02-26T12:28:00
ID CVE-2007-1093
Type cve
Reporter NVD
Modified 2017-07-28T21:30:37

Description

Multiple unspecified vulnerabilities in JP1/Cm2/Network Node Manager (NNM) before 07-10-05, and before 08-00-02 in the 08-x series, allow remote attackers to execute arbitrary code, cause a denial of service, or trigger invalid Web utility behavior.