CVE-2007-1012

2007-02-21T06:28:00
ID CVE-2007-1012
Type cve
Reporter NVD
Modified 2017-07-28T21:30:33

Description

Cross-site scripting (XSS) vulnerability in faq.php in DeskPRO 1.1.0 allows remote attackers to inject arbitrary web script or HTML via the article parameter.