CVE-2007-0966

2007-02-16T00:28:00
ID CVE-2007-0966
Type cve
Reporter cve@mitre.org
Modified 2017-07-29T01:30:00

Description

Cisco Firewall Services Module (FWSM) 3.x before 3.1(3.11), when the HTTPS server is enabled, allows remote attackers to cause a denial of service (device reboot) via certain HTTPS traffic.